Forum Daihatsu Strona Główna Forum Daihatsu
Forum poświęcone tematyce aut japońskiej marki Daihatsu.

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Move lampy w tylnym zderzaku
Autor Wiadomość
Przemcio 

Samochód: Move
Wiek: 47
Dołączył: 29 Lip 2018
Posty: 2
Skąd: Poznań
Wysłany: 2018-07-29, 19:35   Move lampy w tylnym zderzaku

Witam Forumowiczów.

Kolega poprosił mnie dzisiaj żeby zajrzeć do Daihatsu Move z taką
dolegliwością jak w temacie - nie działają lampy wstecznego i przeciwmgielna w tylnym zderzaku.

Sprawdziliśmy żarówki i bezpieczniki ale te elementy są sprawne.
Gdzie może leżeć przyczyna takiej usterki?

Przydałby się może też fragment schematu instalacji i jakaś mała podpowiedź którędy i skąd dokąd przebiega wiązka kabli do tylnego zderzaka zanim coś niepotrzebnie rozbierzemy
A może to jakaś typowa dolegliwość?

Dzięki i pozdrawiam
Przemo
 
 
Joki 
Administrator


Samochód: Trevis L651, Sirion M3, Opel Speedster
Dołączył: 17 Wrz 2015
Posty: 1021
Skąd: Białystok
Wysłany: 2018-07-29, 21:05   

Myślę, że schemat będzie taki sam lub niemal taki sam jak w Cuore L7. Sprawdzałeś w ogóle w dziale: "Przydatne linki"?
M.in. w serwisówkach na czeskim forum jest L7.
_________________
Sebastian
http://logado.pl
 
 
EVgarage 

Samochód: Sirion M1, Cuore L7
Dołączył: 04 Mar 2017
Posty: 200
Skąd: Poznań
Wysłany: 2018-07-29, 21:37   

Pewnie tak. W Cuore i Sirionie wiązka leci po stronie pasażerki, trzeba zdjąć plastikowe boczki.
 
 
soiret 
MADE IN JAPAN


Samochód: Terios J102 ,Cuore L251
Wiek: 49
Dołączył: 30 Wrz 2015
Posty: 539
Skąd: wielkopolska
Wysłany: 2018-07-30, 12:41   Re: Move lampy w tylnym zderzaku

Przemcio napisał/a:
Witam Forumowiczów.

Kolega poprosił mnie dzisiaj żeby zajrzeć do Daihatsu Move z taką
dolegliwością jak w temacie - nie działają lampy wstecznego i przeciwmgielna w tylnym zderzaku.

Sprawdziliśmy żarówki i bezpieczniki ale te elementy są sprawne.
Gdzie może leżeć przyczyna takiej usterki?

Przydałby się może też fragment schematu instalacji i jakaś mała podpowiedź którędy i skąd dokąd przebiega wiązka kabli do tylnego zderzaka zanim coś niepotrzebnie rozbierzemy
A może to jakaś typowa dolegliwość?

Dzięki i pozdrawiam
Przemo


Witam może sprawdź przy skrzyni biegów kostkę przy czujniku biegu wstecznego .U mnie kiedyś ta kostka złączka utleniła się tak ,że nie łączyła i taki dawała objaw jak u kolegi .To trzeba zrobić w kanale by tam się dostać.
 
 
Przemcio 

Samochód: Move
Wiek: 47
Dołączył: 29 Lip 2018
Posty: 2
Skąd: Poznań
Wysłany: 2018-07-31, 23:46   

Dzięki za zainteresowanie moim pytaniem !

Szkoda, że żeby ściągnąć Service Manual do tego maleństwa trzeba się teraz wszędzie rejestrować nawet jeżeli chodzi o "przygodne spotkanie" z takim fajnym wynalazkiem.
Na stronach z linków tak samo.
Rozbierzemy autko nieco bardziej pewnie dopiero w weekend z braku czasu w tygodniu.

Kostka przy skrzyni biegów tłumaczyłaby brak zapalania lampy wstecznego ale przeciwmgielna też nie działa a na desce kontrolka zapala.
Podejrzewam albo korozję na kostkach na wiązce po stronie pasażera albo po prostu w którymś miejscu została przecięta ( przytrzaśnięta ) plastikiem z osłon wiązka.

Tak czy inaczej poinformuję jak to się zakończy.

Dzięki i pozdrawiam
Przemo
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 8