Forum Daihatsu Strona Główna Forum Daihatsu
Forum poświęcone tematyce aut japońskiej marki Daihatsu.

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problem z odpaleniem silnika
Autor Wiadomość
GT7 

Samochód: Sirion 1.3 2004
Dołączył: 25 Wrz 2017
Posty: 6
Skąd: Warszawa
Wysłany: 2018-07-16, 10:15   Problem z odpaleniem silnika

Jeżeli nie jest odpalany przez kilkanaście dni lub stoi na nierównym terenie to nie chce zapalić. Tak jakby nie podawał paliwa. Po długich męczeniach rozrusznika (akumulator wspomagany zasilaniem zew) następują oznaki zapłonu i przy następnych próbach następuje odpalenie.
Problem wystąpił 3 razy w ciągu 5 lat.
Czy ktoś zna ten problem?
Z góry dziękuję za pomoc.
 
 
Joki 
Administrator


Samochód: Trevis L651, Sirion M3, Opel Speedster
Dołączył: 17 Wrz 2015
Posty: 1063
Skąd: Białystok
Wysłany: 2018-07-16, 19:14   

Być może paliwo po dłuższym postoju wraca z przewodów do zbiornika? Ponoć są gdzieś zaworki zwrotne? Z tym, że raczej w samej pompie bo jak rozbierałem Trevis-a to nic takiego w układzie nie znalazłem. Albo pompa po prostu kończy żywot?
Bo jeśli poza tym wszystko jest OK to nie bardzo coś innego przychodzi na myśl.
_________________
Sebastian
http://logado.pl
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 8